Benvenuti sul forum di PassioneTennis dedicato a tutti coloro che praticano o si avvicinano per la prima volta al gioco del Tennis.
Da qui potete decidere di connettervi, se siete già membri del forum, o registrarvi nel caso in cui vogliate far parte anche voi del nostro gruppo.

Ricordo che la registrazione comporta dei vantaggi accessori, quali:
- interazione con gli utenti del forum postando gli argomenti o quesiti di vostro interesse;
- accesso ad alcune aree del forum riservate solo ai membri;
- accesso ai menù (altrimenti non visibili come utenti "Ospiti" non loggati) tramite i quali è possibile accedere ad altre aree del forum esclusive quali Download, Livescore ed altro...
- personalizzare i messaggi, il profilo, gestire gli argomenti sorvegliati, partecipare alle mailing list ed altro ancora
- possibilità di interagire con l'area Mercatino dell'usato
- altro...

Il tutto, naturalmente, assolutamente gratis!

Buona navigazione su Passionetennis.it

problema perdita tensione con 4G

Pagina 1 di 3 1, 2, 3  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problema perdita tensione con 4G

Messaggio Da Mr Wilson il Ven 20 Set 2013 - 11:44

mi rivolgo ai supertecnici, eiffel soprattutto, per trovare una soluzione al mio problema:

il telaio che uso è la blade 16/19 e monto solo le 4g, di altro ho provato solo le polystar turbo che mi sono piaciute, ma non ci arrivo a tre che si rompono.

il problema che riscontro con le 4g, che per sensazioni e resa è la mia corda preferita, è che dopo tre ore diventa inutilizzabile per perdita di tensione... eppure nasce proprio per assurgere a questa funzione!!!
le ho montate prima a 22/21 e perdevano presto .. poi a 23/22 e neanche è stato sufficiente, dopo tre ore già erano belle che andate... poi 24/23, meglio.. giusto 4 ore in tensione ( ma la prima che fatica!) poi il crollo.
gioco forte e ben coperto da entrambi i lati e ho solo due telai.. il terzo lo eviterei.. e così non riesco a farmi più di 7 giorni senza incordare.
ci sono soluzioni tecniche al problema o devo provare altre corde? ( pensavo alle original che, una volta persa tensione iniziale, restano per qualche ora sulla tensione ottimale ricercata)

Mr Wilson
Veterano
Veterano

Numero di messaggi : 2425
Età : 34
Data d'iscrizione : 23.08.11

Profilo giocatore
Località: Roma - Torre del Greco
Livello: 4.5 I.T.R.
Racchetta: no comment!

http://tennistaste.wordpress.com

Tornare in alto Andare in basso

Re: problema perdita tensione con 4G

Messaggio Da jagui il Ven 20 Set 2013 - 12:15

Tre ore mi sembra pochino... la 4G secondo le mie esperienze dura 6-7 ore poi muore all'improvviso, ma senza perdere tensione in modo significativo.
Forse che forse il montaggio non è a regola d'arte?

jagui
Fedelissimo
Fedelissimo

Numero di messaggi : 1460
Età : 44
Località : Roma
Data d'iscrizione : 04.03.11

Profilo giocatore
Località: Roma Nord
Livello: ITR 4.0
Racchetta: Babolat Pure Drive

Tornare in alto Andare in basso

Re: problema perdita tensione con 4G

Messaggio Da nw-t il Ven 20 Set 2013 - 12:30

Provare ad incordare da un altra parte...???

nw-t
Veterano
Veterano

Numero di messaggi : 15456
Data d'iscrizione : 24.04.10

Profilo giocatore
Località: Terra di nessuno
Livello: Riesco a buttarla di là...benino...
Racchetta: HEAD TGT 312.1 Prestige Grafene Rev Pro XL 69 cm

Tornare in alto Andare in basso

Re: problema perdita tensione con 4G

Messaggio Da Mr Wilson il Ven 20 Set 2013 - 12:49

si ... provato, ma stesso risultato, io di solito incordo a due nodi... proverò con i 4, ma secondo me non è risolvibile con i nodi!

Mr Wilson
Veterano
Veterano

Numero di messaggi : 2425
Età : 34
Data d'iscrizione : 23.08.11

Profilo giocatore
Località: Roma - Torre del Greco
Livello: 4.5 I.T.R.
Racchetta: no comment!

http://tennistaste.wordpress.com

Tornare in alto Andare in basso

Re: problema perdita tensione con 4G

Messaggio Da Eiffel59 il Ven 20 Set 2013 - 14:02

Prova un pattern alternativo tipo il Box, ma controlla sempre il tipo di nodi che ti fanno...tra un VS knot (od un Parnell) ed un DHH ci balla anche quasi un kg a fine lavoro, immaginiamoci dopo qualche ora.
E controlla sempre allineamento delle corde, assenza di crossover all'esterno ed osservanza della minor distanza possibile dal foro d'uscita dell'ultima corda a quello del nodo...

"Non è risolvibile con i nodi" ti assicuro che è un concetto ben distante dalla realtà.
Il nodo è l'abisso principale tra un buon incordatore ed una chiavica...Twisted Evil

Eiffel59
Veterano
Veterano

Numero di messaggi : 40401
Età : 57
Località : Brescia/Parigi
Data d'iscrizione : 06.10.09

Profilo giocatore
Località:
Livello:
Racchetta: vedi firma

Tornare in alto Andare in basso

Re: problema perdita tensione con 4G

Messaggio Da Mr Wilson il Ven 20 Set 2013 - 14:13

grande eiffel, recepisco sui nodi e provvedo!
ma la mia paura è soprattutto che il telaio e la tipologia di gioco fottano parecchio presto le corde... a parte la polystar, che ha una durata irrisoria per me, non ci ho provato nulla perchè la sensazione con la 4G è veramente "viva" ( giusto per rubare una frase a TW) e ci faccio tutto con soddisfazione, ma forse il calibro o forse il pattern aperto, o entrambe le cose, fanno si che la 4g si bruci proprio... in realtà le trovo molto usurate, motivo per cui pensavo alla Original 1.30, magari rugosa..

Mr Wilson
Veterano
Veterano

Numero di messaggi : 2425
Età : 34
Data d'iscrizione : 23.08.11

Profilo giocatore
Località: Roma - Torre del Greco
Livello: 4.5 I.T.R.
Racchetta: no comment!

http://tennistaste.wordpress.com

Tornare in alto Andare in basso

Re: problema perdita tensione con 4G

Messaggio Da Eiffel59 il Ven 20 Set 2013 - 14:50

Non so (non ricordo se me lo hai già scritto) come stai "a fisico", ma addirittura "consunte", le 4G...nun ce sta proprio.
dagli una controllatina, e sappimi dire.
Anche perchè raramente un 16x19 è stato fatto più "compatto" che sulla Blade (è meno rada di tanti 18x20, e mi piace proprio per quello...)

Eiffel59
Veterano
Veterano

Numero di messaggi : 40401
Età : 57
Località : Brescia/Parigi
Data d'iscrizione : 06.10.09

Profilo giocatore
Località:
Livello:
Racchetta: vedi firma

Tornare in alto Andare in basso

Re: problema perdita tensione con 4G

Messaggio Da Mr Wilson il Ven 20 Set 2013 - 15:01

sto messo bene master e gioco a tutto braccio, 82 kg x1,82, ora finalmente tornato in forma e in tiro tennistico, mi alleno con regolarità e ho un livello tecnico elevato ... gioco con buona rotazione a controllo del colpo... mi è sempre mancata la testa e ora ci sto lavorando, con buoni risultati ;-)

ti assicuro che le corde dopo 5 ore sono logore e sono praticamente a rottura... la provo sta original??

Mr Wilson
Veterano
Veterano

Numero di messaggi : 2425
Età : 34
Data d'iscrizione : 23.08.11

Profilo giocatore
Località: Roma - Torre del Greco
Livello: 4.5 I.T.R.
Racchetta: no comment!

http://tennistaste.wordpress.com

Tornare in alto Andare in basso

Re: problema perdita tensione con 4G

Messaggio Da Eiffel59 il Ven 20 Set 2013 - 15:35

...provala..ma con le 4G c'è qualcosa che continua a non tornare Suspect

Eiffel59
Veterano
Veterano

Numero di messaggi : 40401
Età : 57
Località : Brescia/Parigi
Data d'iscrizione : 06.10.09

Profilo giocatore
Località:
Livello:
Racchetta: vedi firma

Tornare in alto Andare in basso

Re: problema perdita tensione con 4G

Messaggio Da Mr Wilson il Ven 20 Set 2013 - 15:47

@Eiffel59 ha scritto:...provala..ma con le 4G c'è qualcosa che continua a non tornare Suspect
dillo a me .. difficilmente mi perdevano tensione con altri telai e mi duravano molto di più... sono riuscito a spuntare un ottimo prezzo sulla 4G, ma cambiarle spessissimo è un salasso!
provo a cambiare nodi e farla a 4, se non dovessi risolvere faccio un giro di original!

Mr Wilson
Veterano
Veterano

Numero di messaggi : 2425
Età : 34
Data d'iscrizione : 23.08.11

Profilo giocatore
Località: Roma - Torre del Greco
Livello: 4.5 I.T.R.
Racchetta: no comment!

http://tennistaste.wordpress.com

Tornare in alto Andare in basso

Re: problema perdita tensione con 4G

Messaggio Da Andras il Ven 20 Set 2013 - 15:59

@Mr Wilson ha scritto:mi rivolgo ai supertecnici, eiffel soprattutto, per trovare una soluzione al mio problema:

il telaio che uso è la blade 16/19 e monto solo le 4g, di altro ho provato solo le polystar turbo che mi sono piaciute, ma non ci arrivo a tre che si rompono.

il problema che riscontro con le 4g, che per sensazioni e resa è la mia corda preferita, è che dopo tre ore diventa inutilizzabile per perdita di tensione... eppure nasce proprio per assurgere a questa funzione!!!
le ho montate prima a 22/21 e perdevano presto .. poi a 23/22 e neanche è stato sufficiente, dopo tre ore già erano belle che andate... poi 24/23, meglio.. giusto 4 ore in tensione ( ma la prima che fatica!) poi il crollo.
gioco forte e ben coperto da entrambi i lati e ho solo due telai.. il terzo lo eviterei.. e così non riesco a farmi più di 7 giorni senza incordare.
ci sono soluzioni tecniche al problema o devo provare altre corde? ( pensavo alle original che, una volta persa tensione iniziale, restano per qualche ora sulla tensione ottimale ricercata)
Mia esperienza personale: sulla 105S le 4G calibro 1,30 durano mediamente 20 ore ed al test diagnostico effettuato poco prima della rottura mostravano un calo di tensione vicino allo 0.
La racchetta la incordo a 26kg costanti e 4 nodi con prestretch del 5%, ciao

Andras
Assiduo
Assiduo

Numero di messaggi : 872
Età : 45
Località : Ferrara
Data d'iscrizione : 29.08.11

Profilo giocatore
Località: Ferrara
Livello: mi son ritirato che ero appena diventato 4.3
Racchetta:

Tornare in alto Andare in basso

Re: problema perdita tensione con 4G

Messaggio Da Mr Wilson il Ven 20 Set 2013 - 16:18

Beh 20 ore sono tante e sono nocive per giocarci in fullmono... anche io incordo con prestretch, ma del 10 ... così sono pronte prima e hanno meno resting time.

Mr Wilson
Veterano
Veterano

Numero di messaggi : 2425
Età : 34
Data d'iscrizione : 23.08.11

Profilo giocatore
Località: Roma - Torre del Greco
Livello: 4.5 I.T.R.
Racchetta: no comment!

http://tennistaste.wordpress.com

Tornare in alto Andare in basso

Re: problema perdita tensione con 4G

Messaggio Da Andras il Ven 20 Set 2013 - 16:32

@Mr Wilson ha scritto:Beh 20 ore sono tante e sono nocive per giocarci in fullmono... anche io incordo con prestretch, ma del 10 ... così sono pronte prima e hanno meno resting time.
Si io son passato dal 10% al 5% per via del fatto che la racca che vado ad incordare diventa la "seconda" della borsa quindi ha tutto il tempo di "venir pronta" all'utilizzo (le 20 ore di gioco dell'altra che la sta sostituendo ovvero tra le 2 e le 3 settimane). Detto questo la questione della "non" perdita di tensione rimane nel senso che, incordando la racchetta sulle specifiche da me riportate, le 4G 1,30 arrivano a fine vita con una tensione ancora eufemisticamente eccellente. Il che le rende un ottimo acquisto nonostante il costo importante (prima incordavo con Wilson Spin Cycle e rompevo ogni 4 ore, ora "a spanne" se rompo una corda che (comprando la matassina intera da 200m) costa il doppio ma dura 5 volte di più il tutto si traduce in un dimezzamento secco (e abbondante) dei costi)
Ciao

Andras
Assiduo
Assiduo

Numero di messaggi : 872
Età : 45
Località : Ferrara
Data d'iscrizione : 29.08.11

Profilo giocatore
Località: Ferrara
Livello: mi son ritirato che ero appena diventato 4.3
Racchetta:

Tornare in alto Andare in basso

Re: problema perdita tensione con 4G

Messaggio Da Mr Wilson il Ven 20 Set 2013 - 16:36

Infatti la 4g mi garantisce il doppio delle ore rispetto ad altre corde

Mr Wilson
Veterano
Veterano

Numero di messaggi : 2425
Età : 34
Data d'iscrizione : 23.08.11

Profilo giocatore
Località: Roma - Torre del Greco
Livello: 4.5 I.T.R.
Racchetta: no comment!

http://tennistaste.wordpress.com

Tornare in alto Andare in basso

Re: problema perdita tensione con 4G

Messaggio Da Eiffel59 il Sab 21 Set 2013 - 5:58

Si ma non ci siamo col resto del comportamento fisico/dinamico.
La 4G "si rompe" ma non "si consuma". "Crolla" -relativamente- di tensione prima della rottura, ma non cede in progressione così vistosa.
A 'sto punto, sarebbe interessante vedere foto della corda "lisa" e come è montata...

Eiffel59
Veterano
Veterano

Numero di messaggi : 40401
Età : 57
Località : Brescia/Parigi
Data d'iscrizione : 06.10.09

Profilo giocatore
Località:
Livello:
Racchetta: vedi firma

Tornare in alto Andare in basso

Re: problema perdita tensione con 4G

Messaggio Da Mr Wilson il Sab 21 Set 2013 - 13:23

provvedo master, provvedo subito!

Mr Wilson
Veterano
Veterano

Numero di messaggi : 2425
Età : 34
Data d'iscrizione : 23.08.11

Profilo giocatore
Località: Roma - Torre del Greco
Livello: 4.5 I.T.R.
Racchetta: no comment!

http://tennistaste.wordpress.com

Tornare in alto Andare in basso

Re: problema perdita tensione con 4G

Messaggio Da Eiffel59 il Sab 21 Set 2013 - 14:15

GràSSie What a Face

Eiffel59
Veterano
Veterano

Numero di messaggi : 40401
Età : 57
Località : Brescia/Parigi
Data d'iscrizione : 06.10.09

Profilo giocatore
Località:
Livello:
Racchetta: vedi firma

Tornare in alto Andare in basso

Re: problema perdita tensione con 4G

Messaggio Da Mr Wilson il Sab 21 Set 2013 - 18:28

ecco il nodo e la corda lisa, purtroppo non sono venut benissimo le foto, ma si nota abbastanza il cosumo, ripeto hanno 5 ore.

[img][/img]

Mr Wilson
Veterano
Veterano

Numero di messaggi : 2425
Età : 34
Data d'iscrizione : 23.08.11

Profilo giocatore
Località: Roma - Torre del Greco
Livello: 4.5 I.T.R.
Racchetta: no comment!

http://tennistaste.wordpress.com

Tornare in alto Andare in basso

Re: problema perdita tensione con 4G

Messaggio Da Mr Wilson il Sab 21 Set 2013 - 18:30

ecco ancora


Mr Wilson
Veterano
Veterano

Numero di messaggi : 2425
Età : 34
Data d'iscrizione : 23.08.11

Profilo giocatore
Località: Roma - Torre del Greco
Livello: 4.5 I.T.R.
Racchetta: no comment!

http://tennistaste.wordpress.com

Tornare in alto Andare in basso

Re: problema perdita tensione con 4G

Messaggio Da Eiffel59 il Dom 22 Set 2013 - 5:22

Quel che si nota oltre al consumo superficiale è la prima corda orizzontale in basso che -se montata correttamente- dovrebbe stare "piatta all'orizzonte", mentre qui ha un weaving  che è addirittura più marcato di altri (il che fa pensare ad un montaggio "2 nodi classico", già non buono di suo...Suspect Suspect ).
Il nodo è tutt'altro che accostato al grommet, ed anche quello non è un buon segno...No

Eiffel59
Veterano
Veterano

Numero di messaggi : 40401
Età : 57
Località : Brescia/Parigi
Data d'iscrizione : 06.10.09

Profilo giocatore
Località:
Livello:
Racchetta: vedi firma

Tornare in alto Andare in basso

Re: problema perdita tensione con 4G

Messaggio Da Mr Wilson il Dom 22 Set 2013 - 11:33

però, con altri telai e la stessa corda atensioni anche più basse, non ho mai lamentato una perdita così forte di tensione ....e visto che finchè c'è tensione non ho alcun problema ..è molto strano.
giarda anche il cosumo nei punti di contatto delle corde, questa cosa impedisce il movimento delle stesse ...

cmq recepisco su nodi, ma incordatura ? io non ho mai lamentato il rpoblema del due nodi classico... che faccio, 4 nodi?

Mr Wilson
Veterano
Veterano

Numero di messaggi : 2425
Età : 34
Data d'iscrizione : 23.08.11

Profilo giocatore
Località: Roma - Torre del Greco
Livello: 4.5 I.T.R.
Racchetta: no comment!

http://tennistaste.wordpress.com

Tornare in alto Andare in basso

Re: problema perdita tensione con 4G

Messaggio Da magazzie il Dom 22 Set 2013 - 23:24

@Andras ha scritto:
@Mr Wilson ha scritto:mi rivolgo ai supertecnici, eiffel soprattutto, per trovare una soluzione al mio problema:

il telaio che uso è la blade 16/19 e monto solo le 4g, di altro ho provato solo le polystar turbo che mi sono piaciute, ma non ci arrivo a tre che si rompono.

il problema che riscontro con le 4g, che per sensazioni e resa è la mia corda preferita, è che dopo tre ore diventa inutilizzabile per perdita di tensione... eppure nasce proprio per assurgere a questa funzione!!!
le ho montate prima a 22/21 e perdevano presto .. poi a 23/22 e neanche è stato sufficiente, dopo tre ore già erano belle che andate... poi 24/23, meglio.. giusto 4 ore in tensione ( ma la prima che fatica!) poi il crollo.
gioco forte e ben coperto da entrambi i lati e ho solo due telai.. il terzo lo eviterei.. e così non riesco a farmi più di 7 giorni senza incordare.
ci sono soluzioni tecniche al problema o devo provare altre corde? ( pensavo alle original che, una volta persa tensione iniziale, restano per qualche ora sulla tensione ottimale ricercata)
Mia esperienza personale: sulla 105S le 4G calibro 1,30 durano mediamente 20 ore ed al test diagnostico effettuato poco prima della rottura mostravano un calo di tensione vicino allo 0.
La racchetta la incordo a 26kg costanti e 4 nodi con prestretch del 5%, ciao
.........e domani è Natale, come no!Very Happy 
Non esiste un monofilo che NON perda tensione, specie dopo 20 ore di utilizzo. E' meglio che sostituisci l'ert.......va là!santa 
E poi questa prestiratura del mono....ma che cavolo fate?! Togliete allungamento d una corda che NON HA allungamento! Così rende il 100% ma dopo 3-4 ore ha perso TUTTO il suo allungamento=corda morta.
Ma se non la prestirano nei master 1000 o nei tornei del Grande Slam giocatori che si giocano centinaia di migliaia di euro, ci sarà un motivo, no? Ed oltretutto sostituiscono il telaio ogni mezz'ora/ora! Ci sono solo certe condizioni, qualche materiale che nel monofilo accetta il prestretch, attenti che rovinarsi la salute è un attimo e non è un gioco.Wink

magazzie
Veterano
Veterano

Numero di messaggi : 3257
Età : 40
Località : la capitale del monferrato....
Data d'iscrizione : 25.06.09

Profilo giocatore
Località:
Livello: I.T.R 4.5
Racchetta: speed mp 16x19+STARBURN

http://www.eiffel59ts.it

Tornare in alto Andare in basso

Re: problema perdita tensione con 4G

Messaggio Da Mr Wilson il Dom 22 Set 2013 - 23:29

quindi no prestrech.. ma nel mio caso aiuta ad "azionare" subito la 4g ... di solito non stiro assolutamente!
riprovo senza, vediamo se tiene ..

Mr Wilson
Veterano
Veterano

Numero di messaggi : 2425
Età : 34
Data d'iscrizione : 23.08.11

Profilo giocatore
Località: Roma - Torre del Greco
Livello: 4.5 I.T.R.
Racchetta: no comment!

http://tennistaste.wordpress.com

Tornare in alto Andare in basso

Re: problema perdita tensione con 4G

Messaggio Da magazzie il Dom 22 Set 2013 - 23:34

Il mono ha un tempo di assestamento, spesso bisogna giocare 1 oretta o qcosa in più prima che dia il massimo......ma fa parte della durata totale del mono: togliendo allungamento togliamo ore di vita alla corda

magazzie
Veterano
Veterano

Numero di messaggi : 3257
Età : 40
Località : la capitale del monferrato....
Data d'iscrizione : 25.06.09

Profilo giocatore
Località:
Livello: I.T.R 4.5
Racchetta: speed mp 16x19+STARBURN

http://www.eiffel59ts.it

Tornare in alto Andare in basso

Re: problema perdita tensione con 4G

Messaggio Da Mr Wilson il Dom 22 Set 2013 - 23:44

non so se hai letto i messaggi precedenti, ma poù di 5-6 ore non ci faccio...dici che dipende dal prsstrech che le può far morire prima e quindi consumare per immobilità?

Mr Wilson
Veterano
Veterano

Numero di messaggi : 2425
Età : 34
Data d'iscrizione : 23.08.11

Profilo giocatore
Località: Roma - Torre del Greco
Livello: 4.5 I.T.R.
Racchetta: no comment!

http://tennistaste.wordpress.com

Tornare in alto Andare in basso

Pagina 1 di 3 1, 2, 3  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum