Benvenuti sul forum di PassioneTennis dedicato a tutti coloro che praticano o si avvicinano per la prima volta al gioco del Tennis.
Da qui potete decidere di connettervi, se siete già membri del forum, o registrarvi nel caso in cui vogliate far parte anche voi del nostro gruppo.

Ricordo che la registrazione comporta dei vantaggi accessori, quali:
- interazione con gli utenti del forum postando gli argomenti o quesiti di vostro interesse;
- accesso ad alcune aree del forum riservate solo ai membri;
- accesso ai menù (altrimenti non visibili come utenti "Ospiti" non loggati) tramite i quali è possibile accedere ad altre aree del forum esclusive quali Download, Livescore ed altro...
- personalizzare i messaggi, il profilo, gestire gli argomenti sorvegliati, partecipare alle mailing list ed altro ancora
- possibilità di interagire con l'area Mercatino dell'usato
- altro...

Il tutto, naturalmente, assolutamente gratis!

Buona navigazione su Passionetennis.it

ibrido:mono esag./multi,si può?

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

ibrido:mono esag./multi,si può?

Messaggio Da calabrone67 il Ven 30 Set 2011 - 15:01

penso di averla fatta grossa.su una pro open ho montato un ibrido pro's pro mono exaspin (esagonale) ed il multi hi-tec (penso si chiami così).dopo poche ore ho rotto le corde(e fin qui nulla di nuovo,non faccio altro Sad ),ma la cosa"buffa"è che ho rotto le orizzontali,ovvero il multi.la tensione era 24/24.il motivo immagino sia quello dell'abbinamento sbagliato,oppure no?

calabrone67
Utente attivo
Utente attivo

Numero di messaggi : 350
Età : 49
Località : teramo
Data d'iscrizione : 09.11.10

Profilo giocatore
Località: teramo
Livello: più dell'attuale 4.4
Racchetta: head prestige mp

Tornare in alto Andare in basso

Re: ibrido:mono esag./multi,si può?

Messaggio Da abracadabra78 il Ven 30 Set 2011 - 15:10

@calabrone67 ha scritto:penso di averla fatta grossa.su una pro open ho montato un ibrido pro's pro mono exaspin (esagonale) ed il multi hi-tec (penso si chiami così).dopo poche ore ho rotto le corde(e fin qui nulla di nuovo,non faccio altro ),ma la cosa"buffa"è che ho rotto le orizzontali,ovvero il multi.la tensione era 24/24.il motivo immagino sia quello dell'abbinamento sbagliato,oppure no?
l'abbinamento in teoria e' perfetto,cioe' un multi con un mono che da' spin.....pero' bisogna vedere se questa exaspin ha gli spigoli molto accentuati sicuramente avra' segato il multi orizzontale....alla prossima incordatura prova un mono penta/esa ecc... con spigoli meno accentuati,tipo le black code tecnifibre per esempio,nn dovrebbe segare il multi.....quindi ci sono mono sagomati di diverso tipo,che,a seconda di come sono fatti,determinano la durata del multi in orizzontale

abracadabra78
Veterano
Veterano

Numero di messaggi : 10016
Età : 38
Località : milano
Data d'iscrizione : 11.08.09

Profilo giocatore
Località: milano
Livello: fit 4.2
Racchetta:

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum